Back to overview
Resolved

Плановое обновление платформы

Jul 4, 2026 at 2:15pm UTC  –  Jul 4, 2026 at 4:15pm UTC
Affected services
API Main Service
API Omni Service
API Telegram Service
Ai Textura | API LLM
Dashboard

Resolved
Jul 4, 2026 at 4:15pm UTC

Maintenance ended

Created
Jul 4, 2026 at 2:15pm UTC

Плановое обновление платформы